No announcement yet.

CPU báo lỗi over temperture

  • Lọc
  • Giờ
  • Show
Clear All
new posts

  • CPU báo lỗi over temperture

    Mấy anh cho em hỏi về vấn đề này 1 tí nhe,em mới mua con CPU E5200,con trước em xài E2180 nó bị cháy hay gì đó mà gắn vô thì xung quanh vùng CPU nóng như lửa,đem con mới về gắn vô main (P5Kpl-cm) thì khi khởi động màn hình báo là "Unknow Cpu detected.Bios update is.... (em quên mất khúc này).Cpu over temperture error".Rồi nó kêu Nhấn F1 mới được.Em đã vô đó set defaut lại rồi,tháo bin bios ra lun mà vẫn vậy.Vô phần hardware monitor trong bios thì thấy dòng CPU temperture lên tới 100 độ luôn vậy mà vẫn chạy bình thường.Em đã kiểm tra vấn đề tản nhiệt hết rồi mà sao ko biết nó bị báo lỗi đó hoài.Vẫn chạy vô win bình thường nũa chứ.Em ko biết Cpu có bị lỗi gì ko nữa,mới mua về luôn.Ai biết nó bị lỗi chỗ nào chỉ em khắc phục với test

  • #2
    Mình biết con main P5Kpl-cm này, con main này tốt phết đey, mua cây ở Trần Anh họ toàn giới thiệu con này.Bạn kiểm tra lại đã lắp Chip chuẩn chưa, quạt chip gắn vô tản nhiệt chắc chưa.nghe tiếng kêu êm không ( lúc quạt chạy).Bôi keo tản nhiệt vô chuẩn chưa( lớp keo cực kì mỏng) không lem luốc ra ngoài .Tháo pin CMOS ra khoảng 2h, để main reset sau đó chỉnh lại thông số main.( trước đó kiểm tra lại sem thông tin trong main về Chip đã chính xác không.Tháo tất cả máy vệ sinh từ đầu cẩn thận và sạch sẽ.Chân cắm giắc và các chân tiếp xúc không dc lỏng.Bạn yên tâm con main này hoàn toàn tương thích với Chip E5200

    Cứ vệ sinh kĩ vào nhé, rồi lắp vào rồi lên đây thông báo lại tình trạng của máy.nhé test

    Comment


    • #3
      Nguyên văn bởi realinteger Xem bài viết
      Mấy anh cho em hỏi về vấn đề này 1 tí nhe,em mới mua con CPU E5200,con trước em xài E2180 nó bị cháy hay gì đó mà gắn vô thì xung quanh vùng CPU nóng như lửa,đem con mới về gắn vô main (P5Kpl-cm) thì khi khởi động màn hình báo là "Unknow Cpu detected.Bios update is.... (em quên mất khúc này).Cpu over temperture error".Rồi nó kêu Nhấn F1 mới được.Em đã vô đó set defaut lại rồi,tháo bin bios ra lun mà vẫn vậy.Vô phần hardware monitor trong bios thì thấy dòng CPU temperture lên tới 100 độ luôn vậy mà vẫn chạy bình thường.Em đã kiểm tra vấn đề tản nhiệt hết rồi mà sao ko biết nó bị báo lỗi đó hoài.Vẫn chạy vô win bình thường nũa chứ.Em ko biết Cpu có bị lỗi gì ko nữa,mới mua về luôn.Ai biết nó bị lỗi chỗ nào chỉ em khắc phục với
      Dùng mấy phần mềm hwmonitor, core temp check nhiệt độ trên win xem sao. Nhiệt độ trên Bios hay báo linh tinh lắm.
      Cái lỗi Unknow Cpu detected thường là do bios hiện tại không support cho CPU đó và cần update nhưng nếu vào win bt và nhận ra là E5200 rồi thì thôi. test

      Comment


      • #4
        Em đã sử dụng phần mềm speedfan để test thử rồi,Cpu vẫn ghi 100c,core 0 35c core1 31c.Quạt tiếp xúc tốt với Cpu rồi,ko lõng chân,keo tản nhiệt cpu mới mua nên chắc ko có gì,ko hiểu sao nó lại báo lỗi đó làm bực mình,mỗi lần vô phải nhấn f1.Ko biết để vậy xài thì sau này có ảnh hưởng gì ko nữa chứ bây giờ thấy vô win vẫn chạy ngon.Tắt máy tháo cpu ra thì vẫn thấy bình thường ko hề nóng.Ko biết làm sao để nó hết báo lỗi nữa,hic.để em tháo pin ra để wa 1 ngày thử xem.ko biết có cần clear cmos ko hả mấy anh? test

        Comment


        • #5
          Nguyên văn bởi realinteger Xem bài viết
          Em đã sử dụng phần mềm speedfan để test thử rồi,Cpu vẫn ghi 100c,core 0 35c core1 31c.Quạt tiếp xúc tốt với Cpu rồi,ko lõng chân,keo tản nhiệt cpu mới mua nên chắc ko có gì,ko hiểu sao nó lại báo lỗi đó làm bực mình,mỗi lần vô phải nhấn f1.Ko biết để vậy xài thì sau này có ảnh hưởng gì ko nữa chứ bây giờ thấy vô win vẫn chạy ngon.Tắt máy tháo cpu ra thì vẫn thấy bình thường ko hề nóng.Ko biết làm sao để nó hết báo lỗi nữa,hic.để em tháo pin ra để wa 1 ngày thử xem.ko biết có cần clear cmos ko hả mấy anh?
          máy báo 100 độ, còn cảm giác rờ tay vào gần tản nhiệt thấy gió tỏa ra nóng ko? test

          Comment


          • #6
            Nguyên văn bởi realinteger Xem bài viết
            Em đã sử dụng phần mềm speedfan để test thử rồi,Cpu vẫn ghi 100c,core 0 35c core1 31c.Quạt tiếp xúc tốt với Cpu rồi,ko lõng chân,keo tản nhiệt cpu mới mua nên chắc ko có gì,ko hiểu sao nó lại báo lỗi đó làm bực mình,mỗi lần vô phải nhấn f1.Ko biết để vậy xài thì sau này có ảnh hưởng gì ko nữa chứ bây giờ thấy vô win vẫn chạy ngon.Tắt máy tháo cpu ra thì vẫn thấy bình thường ko hề nóng.Ko biết làm sao để nó hết báo lỗi nữa,hic.để em tháo pin ra để wa 1 ngày thử xem.ko biết có cần clear cmos ko hả mấy anh?
            Vào CMOS chọn Disable Wait for F1 if errors occured, đại khái là thế, tiếp theo vào Win rồi dùng @BIOS của ASUS để live update bản BIOS mới nhất cho Main của bạn là ổn. test
            Đại lý bán thẻ BkavPro tại Hà Nội

            Comment


            • #7
              Con 5200 này là dual chứ nhở. Mà Core có 30 độ thế kia là tốt rồi.Setup lại Bios thôi test

              Comment


              • #8
                Nhiệt độ cao quá rồi. Đại ý vậy. test
                Hướng dẫn ghost máy!
                Xử lý tức thời mất mạng do virus
                Kinh nghiệm dùng máy hạn chế dính virus!
                Kinh nghiệm dùng Bkav Pro khi bị virus!
                Kinh nghiệm xử lý virus vô hiệu hóa chức năng win
                Fix lỗi winXP và win7
                Dùng glary dọn rác và sửa lỗi file system
                Dùng MBAM gom mẫu virus!
                Dùng combofix gỡ malware!

                Comment


                • #9
                  Temp nhiệt độ ở đâu? Core thì là chip rùi, còn HDD riếng rồi.Cái Temp này thường bị báo sai nhiẹt độ.Máy em mấy lần cũn bị vậy.Phát hoảng cả lên test

                  Comment


                  • #10
                    Nguyên văn bởi thanhly179 Xem bài viết
                    Vào CMOS chọn Disable Wait for F1 if errors occured, đại khái là thế, tiếp theo vào Win rồi dùng @BIOS của ASUS để live update bản BIOS mới nhất cho Main của bạn là ổn.
                    update bios co khó ko anh?nghe nói nếu ko rành dễ bị chết main lắm,em chưa update bao giờ nên ko có kinh nghiệm,anh có thể hướng dẫn cho em được ko?Chắc cái này do lỗi bios đúng hok anh?chứ em sờ vào vùng xung quanh cpu ko hề thấy nóng,nhiệt toả ra cũng vậy. test

                    Comment


                    • #11
                      Nguyên văn bởi realinteger Xem bài viết
                      update bios co khó ko anh?nghe nói nếu ko rành dễ bị chết main lắm,em chưa update bao giờ nên ko có kinh nghiệm,anh có thể hướng dẫn cho em được ko?
                      Bạn sử dụng mainboard hãng nào thì vào website của hãng đó kiếm đúng loại main đó và xem hướng dẫn update BIOS, công cụ để update. Mình từng update BIOS rồi, cũng không khó lắm, tùy hãng thôi. Chú ý đừng để mất điện, tụt áp đột ngột khi đang update, dễ dẫn đến lỗi main lắm bạn nhé. test
                      Một số công cụ viết tặng các bạn:

                      Comment


                      • #12
                        Bạn update Bios cho Main để nó hổ trợ cho con CPU.
                        Main Asus thì vào đây:
                        http://support.asus.com/download/download.aspx test
                        o0o Khi tôi chết hãy chôn tôi nơi nào có Internet o0o

                        Comment


                        • #13
                          update bios thì chú ý điện và không dc để máy tắt trong quá trình nó đnag chạy không thì buồn luôn đó . test

                          Comment


                          • #14
                            Nguyên văn bởi duongcaotri Xem bài viết
                            update bios thì chú ý điện và không dc để máy tắt trong quá trình nó đnag chạy không thì buồn luôn đó .
                            ok,de em làm thử xem,cám ơn mấy anh nhiều.Ko hiểu sao vô trang support thì để main này hỗ trợ tốt dual core vậy mà e5200 lại ko hỗ trợ,mà nếu ko hỗ trợ thì tại sao vẫn sử dụng bình thường vậy ta? test

                            Comment


                            • #15
                              Nguyên văn bởi realinteger Xem bài viết
                              ok,de em làm thử xem,cám ơn mấy anh nhiều.Ko hiểu sao vô trang support thì để main này hỗ trợ tốt dual core vậy mà e5200 lại ko hỗ trợ,mà nếu ko hỗ trợ thì tại sao vẫn sử dụng bình thường vậy ta?
                              Bạn cho cái hình CPU-Z lên đây xem nào, dùng bt thì ko cần upate bios làm gì cả.
                              Link down tại đây: http://www.cpuid.com/softwares/cpu-z.html test

                              Comment

                              X