• Chú ý

  • Hiện kết quả từ 1 tới 9 của 9
    1. #1
      B------
      Danh vọng
      Avatar của potm_uce
      Ngày tham gia
      17/11/11
      Bài gửi
      2
      Cảm ơn
      1
      Được cảm ơn 0 lần trong 0 Bài viết
      REP Power
      0

      Question [Help] Về việc mất tiếng sau khi cài lại Win

      Con lap em sau khi nghịch ngợm (Ghost nhầm -> nhập vào còn đúng ổ C) đã đc 1 bác pro cài lại win và chia lại ổ cho, nhưng vấn đề là bây giờ ko có tiếng, cả cái icon loa ở góc phải màn hình cũng ko có, mặc dù em ngồi search mấy ngày cái driver âm thanh cài xóa các kiểu rồi mà mãi vẫn ko có tiếng và icon loa, mong các bác cho ý kiến.

      Tiện thể em up luôn cho các bác ít ảnh về cái loa trong control panel










      Nếu được mong các bác tìm giúp em luôn, em dùng máy dell vostro 1320

      Thanks các bác !

    2. #2
      Hiệp Sỹ Áo đen
      Danh vọng Danh vọng Danh vọng Danh vọng Danh vọng Danh vọng Danh vọng Danh vọng Danh vọng Danh vọng Danh vọng
      Avatar của QuocHung_IT
      Ngày tham gia
      08/08/10
      Đến từ
      HSAD - Bkav Forum
      Bài gửi
      2.767
      Cảm ơn
      3.414
      Được cảm ơn 3.536 lần trong 1.582 Bài viết
      REP Power
      21

      Mặc định Re: [Help] Cần nhờ các bác giúp đỡ :(

      Bạn dùng cái này DriverPack Solution 11.8
      "Sẽ mãi bên em trọn đời dù cho bao phong ba bão tố
      Yêu em...."

      Hiệp sỹ Áo đen Bkav

    3. Có 2 thành viên cảm ơn bạn QuocHung_IT vì bài viết:
      buidung (18/11/11), potm_uce (17/11/11)

    4. #3
      B------
      Danh vọng
      Avatar của potm_uce
      Ngày tham gia
      17/11/11
      Bài gửi
      2
      Cảm ơn
      1
      Được cảm ơn 0 lần trong 0 Bài viết
      REP Power
      0

      Mặc định Re: [Help] Cần nhờ các bác giúp đỡ :(

      em dùng win xp3 liệu cài vào có đc ko bác @@

    5. #4
      Sứ giả thiện chí của Bkav
      Danh vọng
      Avatar của anhyeuem1990
      Ngày tham gia
      12/11/11
      Bài gửi
      86
      Cảm ơn
      109
      Được cảm ơn 82 lần trong 41 Bài viết
      REP Power
      11

      Mặc định Re: [Help] Về việc mất tiếng sau khi cài lại Win

      được chứ bác! nó chỉ là driver lên sẽ hỗ trợ thôi bác ạ

    6. #5
      Super Moderator
      Danh vọng Danh vọng Danh vọng
      Danh vọng Danh vọng Danh vọng Danh vọng Danh vọng Danh vọng Danh vọng
      Avatar của duymeo
      Ngày tham gia
      02/10/09
      Đến từ
      Sở Văn hóa, Du lịch Lào Cai
      Tuổi
      40
      Bài gửi
      14.078
      Cảm ơn
      25.456
      Được cảm ơn 52.135 lần trong 12.451 Bài viết
      REP Power
      101

      Mặc định Re: [Help] Về việc mất tiếng sau khi cài lại Win

      Em gỡ driver cũ đi và dùng easy driver tìm và tải về cài lại, vẫn ko đựoc thì phải nhờ các Pro chuyên về máy tính.

    7. Có 2 thành viên cảm ơn bạn duymeo vì bài viết:
      anhyeuem1990 (18/11/11), pooka (21/11/11)

    8. #6
      Moderator
      Danh vọng Danh vọng Danh vọng Danh vọng
      Danh vọng Danh vọng Danh vọng Danh vọng Danh vọng Danh vọng Danh vọng Danh vọng Danh vọng Danh vọng Danh vọng Danh vọng Danh vọng
      Avatar của dangkiena3
      Ngày tham gia
      02/10/09
      Đến từ
      %temp%
      Bài gửi
      15.031
      Cảm ơn
      10.331
      Được cảm ơn 24.236 lần trong 9.765 Bài viết
      REP Power
      58

      Mặc định Re: [Help] Về việc mất tiếng sau khi cài lại Win

      Thiếu Driver, bạn sử dụng nhanh nhất là 3DPchip, một chương trình chưa tới 1MB, chạy nó trên máy cần cài và bạn sẽ thấy liệt kê các driver. Bấm vào đó thì nó sẽ cho bạn link down.

    9. Có 2 thành viên cảm ơn bạn dangkiena3 vì bài viết:
      anhyeuem1990 (18/11/11), buidung (18/11/11)

    10. #7
      Bk-----
      Danh vọng
      Avatar của tuanvu01
      Ngày tham gia
      08/06/10
      Bài gửi
      42
      Cảm ơn
      30
      Được cảm ơn 33 lần trong 14 Bài viết
      REP Power
      17

      Mặc định Re: [Help] Về việc mất tiếng sau khi cài lại Win

      Chỉ là vấn đề drivers thôi bạn ạ. Cứ cài đầy đủ vào là ok thôi

    11. #8
      Đại lý Bán hàng
      Danh vọng Danh vọng Danh vọng Danh vọng Danh vọng Danh vọng
      Avatar của vuvantac11b
      Ngày tham gia
      17/10/11
      Đến từ
      BF Master Group
      Bài gửi
      2.582
      Cảm ơn
      1.042
      Được cảm ơn 2.950 lần trong 1.460 Bài viết
      REP Power
      17

      Mặc định Re: [Help] Về việc mất tiếng sau khi cài lại Win

      lấy bộ cài của anh LK là đảm bảo oke
      Mong các bác chỉ giáo cho cái thằng như em!!!!

      Nếu có ích thì anh em cộng danh vọng cho mình nha!^^
      cùng Forum Bkav Phát Triển

      http://www.nhaccuatui.com/nghe?M=KN3PkOAPdp

    12. Thành viên đã cảm ơn vuvantac11b vì bài viết:
      anhyeuem1990 (18/11/11)

    13. #9
      Sứ giả thiện chí của Bkav
      Danh vọng
      Avatar của phamquocvien
      Ngày tham gia
      09/05/11
      Bài gửi
      64
      Cảm ơn
      47
      Được cảm ơn 34 lần trong 20 Bài viết
      REP Power
      13

      Mặc định Re: [Help] Về việc mất tiếng sau khi cài lại Win

      Trích dẫn Nguyên văn bởi potm_uce Xem bài viết
      Con lap em sau khi nghịch ngợm (Ghost nhầm -> nhập vào còn đúng ổ C) đã đc 1 bác pro cài lại win và chia lại ổ cho, nhưng vấn đề là bây giờ ko có tiếng, cả cái icon loa ở góc phải màn hình cũng ko có, mặc dù em ngồi search mấy ngày cái driver âm thanh cài xóa các kiểu rồi mà mãi vẫn ko có tiếng và icon loa, mong các bác cho ý kiến.

      Tiện thể em up luôn cho các bác ít ảnh về cái loa trong control panel










      Nếu được mong các bác tìm giúp em luôn, em dùng máy dell vostro 1320

      Thanks các bác !
      thế này thì đã có driver đâu. Zô gu gồ search cái 3dchip về chạy nó rồi nó hiện tất cả driver cần thiết cho mt. Sau đó bạn chỉ việc kik vào mà tải về setup là xong.

    14. Thành viên đã cảm ơn phamquocvien vì bài viết:
      buidung (18/11/11)

    Chủ đề tương tự

    1. Trả lời: 61
      Bài cuối: 30/10/11, 08:55 PM
    2. Trả lời: 7
      Bài cuối: 17/10/11, 08:40 PM
    3. Dùng điện thoại thế nào để tiết kiệm tiền nhất?
      By klk53 in forum Kinh nghiệm - Thủ thuật
      Trả lời: 3
      Bài cuối: 28/06/11, 04:43 PM
    4. Trả lời: 21
      Bài cuối: 19/05/11, 12:04 PM
    5. Mất kết nối mạng sau khi cài phần mềm diệt virus
      By mrchuot in forum Kinh nghiệm - Thủ thuật
      Trả lời: 22
      Bài cuối: 20/07/10, 03:15 PM

    Quyền viết bài

    • Bạn không thể gửi chủ đề mới
    • Bạn không thể gửi trả lời
    • Bạn không thể gửi file đính kèm
    • Bạn không thể sửa bài viết của mình
    •